Supportiamo iPhone 4s e tutte le versioni successive, con iOS 9 o versione successiva o con dispositivi Android con sistema operativo 5.0 o versioni successive.