Ava 適用於 Ava 應用程式,並要求使用 iOS 10 / Android 5.0 或更新版本的作業系統 。

 

Ava 應用程式已因應 iPhone® 6 及更新型號和主流 Android 手機而優化。